• head_banner_03
  • head_banner_02

Citofono audio SIP modello JSL82

Citofono audio SIP modello JSL82

Breve descrizione:

Il JSL82 è un citofono audio SIP a due pulsanti con lettore di schede RF e sistema audio avanzato con funzione di cancellazione dell'eco. Grazie al tastierino di controllo touch screen, è possibile parlare con i visitatori in qualsiasi momento.
JSL82 offre agli utenti il ​​controllo senza chiave e la massima praticità, supportando diverse modalità di apertura della porta. La porta può essere aperta da remoto, ma anche tramite tessera identificativa locale (IC/ID card) se è presente una serratura elettronica. È ideale per il controllo, la comunicazione e la sicurezza tramite Internet, in applicazioni aziendali, istituzionali e residenziali.


Dettagli del prodotto

Tag dei prodotti

JSL82

Il JSL82 è un citofono audio SIP a due pulsanti con lettore di schede RF e sistema audio avanzato con funzione di cancellazione dell'eco. Grazie al tastierino di controllo touch screen, è possibile parlare con i visitatori in qualsiasi momento.
JSL82 offre agli utenti il ​​controllo senza chiave e la massima praticità, supportando diverse modalità di apertura della porta. La porta può essere aperta da remoto, ma anche tramite tessera identificativa locale (IC/ID card) se è presente una serratura elettronica. È ideale per il controllo, la comunicazione e la sicurezza tramite Internet, in applicazioni aziendali, istituzionali e residenziali.

Caratteristiche del prodotto

HTTP/HTTPS/FTP/TFTP

Query DNS SRV/A/Query NATPR

SNMP/TR069

Tastiera di configurazione-gestione basata

Gestione Web HTTP/HTTPS

Provisioning automatico: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP su TLS, SRTP

Accesso porta: toni DTMF

2 linee SIP, server SIP doppi

Generatore di rumore di comfort (CNG)

Rilevamento dell'attività vocale (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec a banda larga: G.722

Due-flusso audio in modalità

Voce HD

Angolo di visione: 80°(A), 60°(V)

Illuminazione minima: 0,1 lux

Risoluzione: fino a 1280 x 720

Codec video: H.264

Velocità massima di trasferimento delle immagini: 720p-30 fps

Fotocamera CMOS a colori da 2M Pixel

Dettaglio del prodotto

Interfono SIP a doppio pulsante

•Voce HD

•Accesso porta: toni DTMF

•Ideale per applicazioni aziendali, istituzionali e residenziali

•Aprire da remoto se è presente una serratura elettronica della porta

•Doppia linea SIP, doppi server SIP

•Caratteristiche del citofono

•Flusso audio bidirezionale

mj1

Elevata stabilità e affidabilità

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP su TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Query DNS SRV/A/Query NATPR

•STUN, timer di sessione

•DHCP/Statico/PPPoE

•Modalità DTMF: In-Band, RFC2833 e SIP INFO

mj2-02
interfono_SIP

SORSO

intercom_voice JSL88

Audio HD

interfono_ONVIF

Onvif

citofono_IK10

IK10

citofono_IP65

IP65

citofono_C

-20℃~65℃

Gestione facile

•Provisioning automatico: FTP/TFTP/HTTP/HTTPS/PnP

•Configurazione tramite web HTTP/HTTPS

•Configurazione web-gestione basata

•SNMP/TR069

•Backup/ripristino della configurazione

•Registro di sistema

打印

  • Precedente:
  • Prossimo:

  • Scrivi qui il tuo messaggio e inviacelo