• 单页面banner

Telefono SIP aziendale di fascia alta modello JSL66G JSL66GP

Telefono SIP aziendale di fascia alta modello JSL66G JSL66GP

Breve descrizione:

Cashly JSL66G/JSL66GP è un versatile telefono SIP HD progettato per le aziende di fascia alta. Aspetto elegante, prestazioni eccellenti, adatto a vari ambienti. Il display LCD grafico da 4,3" (480 x 272 pixel) retroilluminato offre ottimi effetti visivi. Eccellente qualità vocale HD e diverse funzioni di sistema per soddisfare le diverse esigenze degli utenti. Il telefono SIP C66 adotta due porte Gigabit Ethernet, facili da installare, configurare e utilizzare. Supporta 20 account SIP e conferenze a 6 vie. Offre numerose funzioni aziendali grazie alla perfetta integrazione con IP PBX.


Dettagli del prodotto

Tag dei prodotti

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP è un versatile telefono SIP HD progettato per le aziende di fascia alta. Aspetto elegante, prestazioni eccellenti, adatto a vari ambienti. Il display LCD grafico da 4,3" (480 x 272 pixel) retroilluminato offre ottimi effetti visivi. Eccellente qualità vocale HD e diverse funzioni di sistema per soddisfare le diverse esigenze degli utenti. Il telefono SIP C66 adotta due porte Gigabit Ethernet, facili da installare, configurare e utilizzare. Supporta 20 account SIP e conferenze a 6 vie. Offre numerose funzioni aziendali grazie alla perfetta integrazione con IP PBX.

Caratteristiche del prodotto

•Voce HD

•SMS, segreteria telefonica, MWI

•Composizione tra pari

•Riselezione automatica, risposta automatica

•Composizione IP

•DTMF: In banda, RFC2833, INFORMAZIONI SIP

•Acquisizione di rete

•Syslog

• Provisioning automatico: FTP/TFTP/HTTP/HTTPS/PnP

•Rubrica: 1000 gruppi

•SIP su TLS, SRTP

•EHS

• Chiamata in attesa, Muto, Non disturbare

•Aggiornamento software tramite web

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Musica d'attesa, Interfono, Multicast

Dettagli del prodotto

Telefono IP con schermo a colori Gigabit

•Voce HD

•LCD grafico da 4,3" 480 x 272 pixel con retroilluminazione

•Gigabit Ethernet a doppia porta

•20 account SIP

•Chiamata in attesa

•Inoltro di chiamata

•Trasferimento non vedenti/accompagnatori

•50 tasti di linea

•Chiavetta Wi-Fi e Bluetooth

•EHS

Telefono IP HD Voice

Sicuro e affidabile

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP su TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Query DNS SRV/A/Query NATPR

•STUN, Timer di sessione (RFC4028)

•DTMF:In-Banda,RFC2833,INFORMAZIONI SIP

Telefono IP conveniente
Telefono IP_Audio HD

Voce HD

Telefono IP_Linea 30

20 account SIP

Tasto linea telefonica IP

50 tasti di linea

Telefono IP_ LCD grafico da 4,3

LCD grafico da 4,3"

Telefono IP_

Conferenza a 5

Chiavetta Wi-Fi e Bluetooth

Chiavetta WiFi e Bluetooth

Gestione facile

•Aggiornamento/configurazione automatica

•Configurazione tramite web HTTP/HTTPS

•Configurazione tramite pulsante del dispositivo

•SNMP

•TR069

•Acquisizione di rete

JSL66G JSL66GP 1

  • Precedente:
  • Prossimo:

  • Scrivi qui il tuo messaggio e inviacelo