• 单页面banner

Gateway di paging SIP modello JSLPA-B

Gateway di paging SIP modello JSLPA-B

Breve descrizione:

JSLPA è un potente terminale gateway di paging SIP, in grado di supportare telecamere Onvif esterne, altoparlanti, tasti di selezione rapida, spie luminose e di controllare le serrature elettromagnetiche delle porte. È in grado di gestire interfoni audio/video HD grazie alla potente funzione di cancellazione dell'eco. È ideale per il controllo delle comunicazioni e la sicurezza via Internet, in applicazioni aziendali, istituzionali e residenziali.


Dettagli del prodotto

Tag dei prodotti

JSLPA

JSLPA è un potente terminale gateway di paging SIP, in grado di supportare telecamere Onvif esterne, altoparlanti, tasti di selezione rapida, spie luminose e di controllare le serrature elettromagnetiche delle porte. È in grado di gestire interfoni audio/video HD grazie alla potente funzione di cancellazione dell'eco. È ideale per il controllo delle comunicazioni e la sicurezza via Internet, in applicazioni aziendali, istituzionali e residenziali.

Caratteristiche del prodotto

•Query DNS SRV/A/Query NATPR

•STUN, Timer di sessione

•Syslog

•Backup/ripristino della configurazione

•Modalità DTMF: In-Band, RFC2833 e SIP INFO

•Gestione Web HTTP/HTTPS

•SIP su TLS, SRTP

•Risposta automatica predefinita

• Controllo remoto URL azione/URI attivo

•Accesso porta: toni DTMF

• Doppia linea SIP, doppi server SIP

•Codec video: H.264

•DHCP/Statico/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec a banda larga: G.722

•Flusso audio bidirezionale

•Trasmissione in tempo reale/in tempo fisso

•Collegamento video

Dettagli del prodotto

Ideale per aziende, istituzioni e residenze

•Voce HD

•Accesso porta: toni DTMF

•Aprire da remoto se è presente una serratura elettronica della porta

•Doppia linea SIP, doppi server SIP

•Caratteristiche del citofono

•Flusso audio bidirezionale

•Trasmissione in tempo reale o a tempo fisso

•Design minuscolo, facile da incorporare in un dissuasore

mj1

Elevata stabilità e affidabilità

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP su TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Query DNS SRV/A/Query NATPR

•STUN, timer di sessione

•DHCP/Statico/PPPoE

•Modalità DTMF: In-Band, RFC2833 e SIP INFO

mj2-02
interfono_SIP

SORSO

interfono_telecamera

Telecamera HD

intercom_voice JSL88

Audio HD

citofono_C

-20℃~65℃

interfono_ONVIF

Onvif

interfono_PoE

POE

Gestione facile

•Provisioning automatico: FTP/TFTP/HTTP/HTTPS/PnP

•Configurazione tramite web HTTP/HTTPS

•NTP/Ora legale

•Registro di sistema

•Backup/ripristino della configurazione

•Configurazione basata su tastiera

•SNMP/TR069

打印

  • Precedente:
  • Prossimo:

  • Scrivi qui il tuo messaggio e inviacelo