• 单页面banner

Modello di controller di confine della sessione JSL300

Modello di controller di confine della sessione JSL300

Breve descrizione:

CASHLY JSL300 sono progettati per garantire sicurezza, interoperabilità e

transcodifica tra SMB e reti VoIP dei fornitori di servizi. JSL300

aiutare le PMI ad accedere facilmente ai trunk SIP dei fornitori di servizi/operatori di telecomunicazioni

IMS con sicurezza di alto livello, nel frattempo esegue la mediazione SIP e l'audio

transcodifica. Scalabile da 5 a 50 sessioni SIP, JSL300 soddisfa sempre le esigenze delle PMI

esigenze attuali e future con un investimento minimo.


Dettagli del prodotto

Tag dei prodotti

JSL300

I dispositivi CASHLY JSL300 sono progettati per garantire sicurezza, interoperabilità e transcodifica tra le PMI e le reti VoIP dei provider di servizi. JSL300 aiuta le PMI ad accedere facilmente ai trunk SIP/IMS dei provider di servizi con un elevato livello di sicurezza, eseguendo al contempo la mediazione SIP e la transcodifica audio. Con una scalabilità da 5 a 50 sessioni SIP, JSL300 soddisfa sempre le esigenze delle PMI, oggi e in futuro, con un investimento contenuto.

Caratteristiche del prodotto

•64 porte E1/T1

•4 unità di elaborazione digitale (DTU), ciascuna supporta 480 canali

•Codec: G.711A/U, G.723.1, G.729A/B e iLBC

•Doppia alimentazione

•Soppressione del silenzio

•2 GE

•Rumore di comfort

•SIP v2.0

•Rilevamento dell'attività vocale

•SIP-T, RFC3372, RFC3204, RFC3398

•Cancellazione dell'eco (G.168), fino a 128 ms

•Modalità di lavoro del trunk SIP: Peer/Accesso

•Buffer dinamico adattivo

•Registrazione SIP/IMS: fino a 2000 account SIP

•Controllo del guadagno vocale e fax

•NAT: NAT dinamico, Rport

•FAX: T.38 e Pass-through

•Metodi di instradamento flessibili: PSTN-PSTN, PSTN-IP, IP-PSTN

•Supporto Modem/POS

•Regole di routing intelligenti

•Modalità DTMF: RFC2833/SIP Info/In-band

•Instradamento delle chiamate in base al tempo

•Canale chiaro/Modalità chiara

•Instradamento delle chiamate in base ai prefissi chiamante/chiamato

•ISDN PRI

•512 Regole di percorso per ogni direzione

•Segnale 7/SS7: ITU-T, ANSI, ITU-CINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipolazione del numero chiamante e chiamato

•R2 MFC

•Tono di chiamata locale/trasparente

•Configurazione dell'interfaccia utente grafica Web

•Composizione sovrapposta

•Backup/ripristino dei dati

•Regole di composizione, fino a 2000

•Statistiche sulle chiamate PSTN

•Gruppo PSTN per porta E1 o slot temporale E1

•Statistiche delle chiamate del trunk SIP

•Configurazione del gruppo trunk IP

•Aggiornamento del firmware tramite TFTP/Web

•Gruppo Codec Vocali

•SNMP v1/v2/v3

•Liste bianche dei numeri chiamanti e chiamati

•Acquisizione di rete

•Liste nere dei numeri chiamanti e chiamati

•Syslog: Debug, Informazioni, Errore, Avviso, Notifica

•Elenchi delle regole di accesso

•Registrazioni della cronologia delle chiamate tramite Syslog

•Priorità del trunk IP

•Sincronizzazione NTP

•Raggio

•Sistema di gestione centralizzato

Dettagli del prodotto

SBC progettato per le PMI

•5-50 sessioni SIP, 5-50 transcodifica

•Ridondanza attiva-standby 1+1 per la continuità aziendale

•Interoperabilità SIP completa, facile connessione con diversi fornitori di servizi

•Mediazione SIP, manipolazione dei messaggi SIP

•Trunk SIP illimitati

•Routing flessibile per accedere a IMS

•QoS, percorso statico, attraversamento NAT

pro-SBC-1

Sicurezza avanzata

•Protezione contro attacchi dannosi: DoS/DDoS, pacchetti malformati, flooding SIP/RTP

•Difesa perimetrale contro intercettazioni, frodi e furti di servizi

•TLS/SRTP per la sicurezza delle chiamate

•Topologia nascosta contro l'esposizione della rete

•ACL, lista bianca e nera dinamica

•Limitazione della larghezza di banda e controllo del traffico

dd-x2
安全

Sicurezza avanzata

Topologia nascosta

Topologia nascosta

Firewall VoIP

Firewall VolP

Ampia interoperabilità SIP

Ampia interoperabilità SIP

Scalabilità della licenza

Scalabilità della licenza

Transcodifica

Transcodifica

Gestione facile

•Interfaccia Web intuitiva

•Supporta SNMP

•Provisioning automatizzato

•Sistema di gestione cloud Cashly

•Backup e ripristino della configurazione

•Strumenti di debug

pro_de105

  • Precedente:
  • Prossimo:

  • Scrivi qui il tuo messaggio e inviacelo